




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Coronavirus Travel Information: Life on the Ground in China - Lost Plate</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://lostplate.com/xmlrpc.php">
  <link rel="alternate" hreflang="en" href="https://lostplate.com/china-coronavirus-travel-information/" />
<link rel="alternate" hreflang="zh-hans" href="https://lostplate.com/zh-hans/china-coronavirus-travel-information/" />
			
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '649992311806310' );			fbq('track', 'PageView');
			
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=649992311806310&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
			
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lostplate.com/china-coronavirus-travel-information/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Travel Information: Life on the Ground in China" />
<meta property="og:description" content="February 3, 2020 &#8211; Written by the Lost Plate Team in Beijing We’ve received a lot of questions about the current coronavirus situation in China. ... Read More" />
<meta property="og:url" content="https://lostplate.com/china-coronavirus-travel-information/" />
<meta property="og:site_name" content="Lost Plate" />
<meta property="article:section" content="China" />
<meta property="article:published_time" content="2020-02-03T07:27:19+00:00" />
<meta property="article:modified_time" content="2020-02-03T09:57:02+00:00" />
<meta property="og:updated_time" content="2020-02-03T09:57:02+00:00" />
<meta property="og:image" content="https://lostplate.com/wp-content/uploads/2020/02/Coronavirus-Travel-information-in-China-Beijing.jpg" />
<meta property="og:image:secure_url" content="https://lostplate.com/wp-content/uploads/2020/02/Coronavirus-Travel-information-in-China-Beijing.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="February 3, 2020 &#8211; Written by the Lost Plate Team in Beijing We’ve received a lot of questions about the current coronavirus situation in China. ... Read More" />
<meta name="twitter:title" content="Coronavirus Travel Information: Life on the Ground in China" />
<meta name="twitter:image" content="http://lostplate.com/wp-content/uploads/2020/02/Coronavirus-Travel-information-in-China-Beijing.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lostplate.com/#website","url":"https://lostplate.com/","name":"Lost Plate","publisher":{"@id":"https://lostplate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lostplate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://lostplate.com/china-coronavirus-travel-information/#webpage","url":"https://lostplate.com/china-coronavirus-travel-information/","inLanguage":"en-US","name":"Coronavirus Travel Information: Life on the Ground in China - Lost Plate","isPartOf":{"@id":"https://lostplate.com/#website"},"image":{"@type":"ImageObject","@id":"https://lostplate.com/china-coronavirus-travel-information/#primaryimage","url":"https://lostplate.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-100x62.jpg","caption":""},"primaryImageOfPage":{"@id":"https://lostplate.com/china-coronavirus-travel-information/#primaryimage"},"datePublished":"2020-02-03T07:27:19+00:00","dateModified":"2020-02-03T09:57:02+00:00"},{"@type":"Article","@id":"https://lostplate.com/china-coronavirus-travel-information/#article","isPartOf":{"@id":"https://lostplate.com/china-coronavirus-travel-information/#webpage"},"author":{"@id":"https://lostplate.com/author/bbergey/#author","name":"bbergey"},"publisher":{"@id":"https://lostplate.com/#organization"},"headline":"Coronavirus Travel Information: Life on the Ground in China","datePublished":"2020-02-03T07:27:19+00:00","dateModified":"2020-02-03T09:57:02+00:00","commentCount":0,"mainEntityOfPage":"https://lostplate.com/china-coronavirus-travel-information/#webpage","image":{"@id":"https://lostplate.com/china-coronavirus-travel-information/#primaryimage"},"articleSection":"China"},{"@type":"Person","@id":"https://lostplate.com/author/bbergey/#author","name":"bbergey","image":{"@type":"ImageObject","@id":"https://lostplate.com/#personlogo","url":"https://secure.gravatar.com/avatar/37ac030e2d3264eae58c712717af4378?s=96&d=mm&r=g","caption":"bbergey"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Lost Plate &raquo; Feed" href="https://lostplate.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost Plate &raquo; Comments Feed" href="https://lostplate.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lost Plate &raquo; Coronavirus Travel Information: Life on the Ground in China Comments Feed" href="https://lostplate.com/china-coronavirus-travel-information/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='side-menu-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/side-menu/public/css/style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='side-menu-css-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/side-menu/public/css/left.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='side-menu-font-awesome-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/side-menu/asset/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-legacy-vertical-list-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-vertical/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/themes/x-child-integrity-light/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='x-font-standard-css'  href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,300,300,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='x-shortcodes-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/x-shortcodes/css/integrity-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.7.3' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/side-menu/public/js/side-menu.js?ver=3.1.3'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/themes/x/framework/js/dist/site/x-head.min.js'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/x-shortcodes/js/dist/site/x-shortcodes-head.min.js'></script>
<link rel='https://api.w.org/' href='https://lostplate.com/wp-json/' />
<link rel='shortlink' href='https://lostplate.com/?p=8690' />
<meta name="generator" content="WPML ver:4.2.6 stt:60,1;" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RMKK2Z');</script>
<!-- End Google Tag Manager -->

<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '1160534', 'e6y9u6t7h9', 'load');
</script>
<!-- End MailerLite Universal -->

       <style type="text/css">
           #,{
				
		   background: #ff2a13;
		   
           		   width : 8em;
		   		   height : 2.5em;
		   
           color: #ffffff;
           border-color: white;
           }
		   #,:hover{
		   background: #ffffff;
		   }
		          </style>
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.8";
            WP_VID_LIGHTBOX_URL="https://lostplate.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><meta property="og:site_name" content="Lost Plate"><meta property="og:title" content="Coronavirus Travel Information: Life on the Ground in China"><meta property="og:description" content="February 3, 2020 - Written by the Lost Plate Team in Beijing We’ve received a lot of questions about the current coronavirus situation in China. Travel advisories & restrictions are in place, there is extensive&hellip;"><meta property="og:image" content="https://lostplate.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China.jpg"><meta property="og:url" content="https://lostplate.com/china-coronavirus-travel-information/"><meta property="og:type" content="article"><link rel="shortcut icon" href="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/favicon-t.ico"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

body #navbtn {border: none;
padding: 5px 15px;
border-radius: 0px;}

body #navbtn:hover {border: none;
padding: 5px 15px;
border-radius: 0px;
}

.tourcolumn {
  display: flex;
  align-items: stretch;
}

.tourcolumn > div {
  width: 100px;
  margin: 1px;
  text-align: left;
}

.tourdetails {
  display: flex;
  align-items: stretch;
  background-color: #ffffff;
}

.tourdetails > div {
	background-color: #f5f5f5;
  width: 25%;
  margin: 20px;
	padding: 10px;
  text-align: left;
}

body h1{
	font-size: 228.5%;
	margin-top: 0;
}

body h2{
	font-size: 150%;
	margin-top: 0;
	font-weight: 400;
	display: inline;
}
body #clickbutton {
	padding: 5px 15px;
	border-radius: 0px;
	border: none;
	background-color: #ef2201;
	color: #ffffff;
}		</style>
		<style id="x-customizer-css-output" type="text/css">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</style>
    <style id="x-customizer-css-custom" type="text/css">
      #navbtn{
background-color: #ff0000;
color: white;
border-color: #ff0000;
margin-top: -14%;
border-radius: 5px;
}
#navbtn:hover{
background-color: #c61300;
color: white;
border-color: #c61300;
margin-top: -14%;
border-radius: 5px;
}

#navbtn{
margin-top: -10%; 
font-size: 1.4em;
}

#navbtn:hover{
margin-top: -10%; 
font-size: 1.4em;
}
    </style>

  <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-8690 single-format-standard x-integrity x-integrity-light x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-v3_1_1 x-child-theme-active x-shortcodes-v2_6_1"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RMKK2Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



  
  <div id="top" class="site">

  
  

  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container-fluid max width">
            <div class="x-social-global"><a href="https://www.facebook.com/lostplatetours" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square"></i></a><a href="https://twitter.com/lostplatetours" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square"></i></a><a href="https://www.youtube.com/channel/UCS61qygs8zSrPsnV54mW1ng" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square"></i></a><a href="http://instagram.com/lostplatefoodtours" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram"></i></a><a href="https://www.pinterest.com/lostplate/" class="pinterest" title="Pinterest" target="_blank"><i class="x-icon-pinterest-square"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container-fluid max width">
          

	<a href="https://lostplate.com/" class="x-brand img asdf" title="China&#039;s Best Food Tours">
		<img src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/LostPlateLogo2017.png" alt="China&#039;s Best Food Tours">	</a>
          
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-header-menu" class="x-nav"><li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-683"><a href="https://lostplate.com/"><span>Our Tours</span></a>
<ul class="sub-menu">
	<li id="menu-item-5201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5201"><a href="https://lostplate.com/china/"><span>China Food Tours</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3277"><a href="https://lostplate.com/beijing-food-tours/"><span>Beijing</span></a></li>
		<li id="menu-item-3278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3278"><a href="https://lostplate.com/chengdu-food-tours/"><span>Chengdu</span></a></li>
		<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3812"><a href="https://lostplate.com/shanghai-food-tours/"><span>Shanghai</span></a></li>
		<li id="menu-item-3279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3279"><a href="https://lostplate.com/xian-food-tours/"><span>Xian</span></a></li>
	</ul>
</li>
	<li id="menu-item-4659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4659"><a href="https://lostplate.com/cambodia/"><span>Cambodia Food Tours</span></a>
	<ul class="sub-menu">
		<li id="menu-item-5810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5810"><a href="https://lostplate.com/cambodia/phnom-penh-food-tours/"><span>Phnom Penh Food Tour</span></a></li>
		<li id="menu-item-5811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5811"><a href="https://lostplate.com/cambodia/phnom-penh-bar-tour/"><span>Phnom Penh Hidden Bar Tour</span></a></li>
		<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="https://lostplate.com/cambodia/siem-reap-food-tours/"><span>Siem Reap Food Tour</span></a></li>
	</ul>
</li>
	<li id="menu-item-5646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5646"><a href="https://lostplate.com/portland-food-tours/"><span>Portland Food Tours</span></a></li>
	<li id="menu-item-5241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5241"><a href="https://lostplate.com/gift-cards/"><span>Gift Cards</span></a></li>
</ul>
</li>
<li id="menu-item-5274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5274"><a href="https://lostplate.com/travel-information/"><span>Travel Info</span></a>
<ul class="sub-menu">
	<li id="menu-item-5345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5345"><a href="https://lostplate.com/travel-information/"><span>Travel Guides</span></a></li>
	<li id="menu-item-5346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5346"><a href="http://lostplate.com/blog/"><span>Blog</span></a></li>
</ul>
</li>
<li id="menu-item-5236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5236"><a href="https://lostplate.com/group-bookings/"><span>Group Bookings</span></a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="https://lostplate.com/faq/"><span>FAQ</span></a></li>
<li id="menu-item-3272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3272"><a href="https://lostplate.com/contact-us/"><span>Contact Us</span></a></li>
<li id="menu-item-3275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3275"><a href="https://lostplate.com/book-now/"><span><button id="navbtn">Book Now</button></span></a></li>
</ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-header-menu-1" class="x-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-683"><a href="https://lostplate.com/"><span>Our Tours</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5201"><a href="https://lostplate.com/china/"><span>China Food Tours</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3277"><a href="https://lostplate.com/beijing-food-tours/"><span>Beijing</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3278"><a href="https://lostplate.com/chengdu-food-tours/"><span>Chengdu</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3812"><a href="https://lostplate.com/shanghai-food-tours/"><span>Shanghai</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3279"><a href="https://lostplate.com/xian-food-tours/"><span>Xian</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4659"><a href="https://lostplate.com/cambodia/"><span>Cambodia Food Tours</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5810"><a href="https://lostplate.com/cambodia/phnom-penh-food-tours/"><span>Phnom Penh Food Tour</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5811"><a href="https://lostplate.com/cambodia/phnom-penh-bar-tour/"><span>Phnom Penh Hidden Bar Tour</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="https://lostplate.com/cambodia/siem-reap-food-tours/"><span>Siem Reap Food Tour</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5646"><a href="https://lostplate.com/portland-food-tours/"><span>Portland Food Tours</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5241"><a href="https://lostplate.com/gift-cards/"><span>Gift Cards</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5274"><a href="https://lostplate.com/travel-information/"><span>Travel Info</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5345"><a href="https://lostplate.com/travel-information/"><span>Travel Guides</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5346"><a href="http://lostplate.com/blog/"><span>Blog</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5236"><a href="https://lostplate.com/group-bookings/"><span>Group Bookings</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="https://lostplate.com/faq/"><span>FAQ</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3272"><a href="https://lostplate.com/contact-us/"><span>Contact Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3275"><a href="https://lostplate.com/book-now/"><span><button id="navbtn">Book Now</button></span></a></li>
</ul></div>        </div>
      </div>
    </div>
  </div>

    
    </header>

  
  
  
  <div class="x-container-fluid max width offset cf">
    <div class="x-main left" role="main">

              
<article id="post-8690" class="post-8690 post type-post status-publish format-standard has-post-thumbnail hentry category-china">
  <div class="entry-featured">
    <div class="entry-thumb"><img width="862" height="532" src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-862x532.jpg" class="attachment-entry size-entry wp-post-image" alt="Coronavirus Travel Information in China" srcset="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-862x532.jpg 862w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-300x185.jpg 300w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-1024x631.jpg 1024w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-768x474.jpg 768w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-500x308.jpg 500w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-100x62.jpg 100w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-1200x740.jpg 1200w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China.jpg 1500w" sizes="(max-width: 862px) 100vw, 862px" /></div>  </div>
  <div class="entry-wrap">
    
<header class="entry-header">
    <h1 class="entry-title">Coronavirus Travel Information: Life on the Ground in China</h1>
    </header>    


<div class="entry-content content">


  <p><em>February 3, 2020 &#8211; Written by the Lost Plate Team in Beijing</em></p>
<hr  class="x-gap" style="margin: 2% 0 0 0;">
<p>We’ve received a lot of questions about the current coronavirus situation in China. Travel advisories &#038; restrictions are in place, there is extensive global news coverage, and millions of people are in quarantine to stop the spread of the virus. News without context or information can be scary, so our team members in Beijing wanted to show you a glimpse of what life is like on the ground.</p>
<p>This is not meant to be a news source for the virus or travel details. If you are considering travel to China, we recommend for you to follow your local government recommendations. </p>
<hr  class="x-gap" style="margin: 2% 0 0 0;">
<p><center></p>
<h3 class="mvn tt-upper w-400 resp-h-timeline">What life is really like on the ground</h3>
<p></center></p>
<hr  class="x-gap" style="margin: 5% 0 0 0;">
<p>Life is quiet. The timing of this epidemic hit during our Chinese New Year holiday period which usually lasts for 7 days. This means that people travel home to spend time with their families and most shops and restaurants are closed for at least a week. This already means that streets are unusually quiet in major cities all over China. Since traveling means that the virus can spread rapidly, the government has extended the public holiday period from Jan 30th to Feb 3rd 2020 (and in some cities even longer).</p>
<p>Many companies, including Lost Plate, are not forcing their employees to come to the office. This means many people are deciding to stay put in their hometown instead of traveling back to the city where they live and work. Wherever you are, community officials visit each apartment to check everyone&#8217;s temperature and to see if you have any visitors. In some communities this happens daily, other places it is weekly.</p>
<p>In general, a lot of people are scared. They are scared to travel: they are scared to go outside; they are scared to spend time around strangers. That doesn’t mean everything in China is dangerous or unsafe, it just means that people are taking a high level of precaution to stay safe. We’ve noticed a lot of these precautions in our communities lately, take a look:</p>
<div id="attachment_8691" style="width: 1010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-8691" data-id="8691"  src="http://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign.jpg" alt="Coronavirus Travel Information Elevator Sign" width="1000" height="750" class="size-full wp-image-8691" srcset="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign.jpg 1000w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign-300x225.jpg 300w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign-768x576.jpg 768w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign-500x375.jpg 500w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign-100x75.jpg 100w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Elevator-Sign-862x647.jpg 862w" sizes="(max-width: 1000px) 100vw, 1000px" /><p id="caption-attachment-8691" class="wp-caption-text">This sign seen on our Training Manager&#8217;s elevator says &#8220;Please use the tissue when you press the button. Thank you!&#8221;</p></div>
<div id="attachment_8693" style="width: 1010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-8693" data-id="8693"  src="http://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice.jpg" alt="Coronavirus Travel Information Community Notice" width="1000" height="750" class="size-full wp-image-8693" srcset="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice.jpg 1000w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice-300x225.jpg 300w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice-768x576.jpg 768w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice-500x375.jpg 500w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice-100x75.jpg 100w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Community-Notice-862x647.jpg 862w" sizes="(max-width: 1000px) 100vw, 1000px" /><p id="caption-attachment-8693" class="wp-caption-text">In the hutongs of Beijing, we found this community notice outside: &#8220;Don’t spread rumors, Wash your hands, Keep the air fresh indoors, Don’t panic, Decrease large gatherings, Stay strong and safe, Believe science.&#8221;</p></div>
<div id="attachment_8695" style="width: 1010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-8695" data-id="8695"  src="http://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign.jpg" alt="Coronavirus Travel Information Street Sign" width="1000" height="750" class="size-full wp-image-8695" srcset="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign.jpg 1000w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign-300x225.jpg 300w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign-768x576.jpg 768w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign-500x375.jpg 500w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign-100x75.jpg 100w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Coronavirus-Travel-Information-Street-Sign-862x647.jpg 862w" sizes="(max-width: 1000px) 100vw, 1000px" /><p id="caption-attachment-8695" class="wp-caption-text">This sign found on a local Beijing street says &#8220;All people returning to Beijing must register here. Thank you for your cooperation.&#8221;</p></div>
<p>While they may seem a bit extreme, the precautions that have been put in place by individuals and the government are there to stop the spread of the virus. The key thing to remember is that they are precautions to slow and stop the spread. It doesn’t mean it has already spread and that we are all sick. The vast majority of people, like us, are safe and healthy. </p>
<p><center></p>
<h3 class="mvn tt-upper w-400 resp-h-timeline">Travel Information</h3>
<p></center></p>
<p>Lost Plate has canceled our food tours at least through February. That will likely be extended based on global travel habits and foreign government recommendations. As soon as people are ready to start traveling to China again, we&#8217;ll be ready!</p>
<p>Regarding general travel, all tourist attractions and destinations remain closed indefinitely. Many hotels are not accepting guests. Many family-run restaurants (like those that we visit on our tour) and shops are not open because the owners are either still at home or don’t want to risk being in contact with a lot of people. Big businesses like Starbucks and Apple have closed many of their stores. It’s a bit too soon to tell how long this will last and what the full impact will be.</p>
<p>What we do know is that now is not a good time to visit. Not because it means you will get sick, but because everything for tourists is closed and most international carriers have suspended or cut back their services to China. </p>
<p><b>So when should you consider traveling to China again?</b> The answer is actually quite easy; as soon as there are things to do! When flights are flying, tourist attractions are open, and Lost Plate Food Tours are running then you’re good to go. </p>
<p><center></p>
<h3 class="mvn tt-upper w-400 resp-h-timeline">Resources</h3>
<p></center></p>
<p>There are a lot of news and resources available, and we don’t want to contribute more to the noise. However, these informative sites are interesting and helpful:</p>
<p>This <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" rel="noopener noreferrer" target="_blank">real-time dashboard</a> shows how many people around the world are infected and where they are located.</p>
<p>This Chinese site allows you to <a href="https://h5.133.cn/gtgjwap/h5/virusTrip/home?from=timeline&#038;isappinstalled=0" rel="noopener noreferrer" target="_blank">enter your train or flight number</a> to see if you have traveled with someone infected with the virus. Although it’s all in Chinese it’s very intuitive to use.</p>
<hr  class="x-gap" style="margin: 5% 0 0 0;">
<p><center></p>
<h3 class="mvn tt-upper w-400 resp-h-timeline">Want to see more?<br />
Follow us on social media!</h3>
<p>We&#8217;ll continue to keep you hungry by sharing what we always do&#8230;authentic local food in China! Check us out on <a href="https://www.instagram.com/lostplatefoodtours/" rel="noopener noreferrer" target="_blank">Instagram</a>.</p>
<hr  class="x-gap" style="margin: 5% 0 0 0;">
<p><center></p>
<h3 class="mvn tt-upper w-400 resp-h-timeline">You Might Also Like&#8230;</h3>
<p></center></p>
<div  class="x-recent-posts cf horizontal"  data-fade="false"><a class="x-recent-post3 with-image" href="https://lostplate.com/china-coronavirus-travel-information/" title="Permalink to: &quot;Coronavirus Travel Information: Life on the Ground in China&quot;"><article id="post-8690" class="post-8690 post type-post status-publish format-standard has-post-thumbnail hentry category-china"><div class="entry-wrap"><div class="x-recent-posts-img"><img width="862" height="482" src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-862x482.jpg" class="attachment-entry-cropped size-entry-cropped wp-post-image" alt="Coronavirus Travel Information in China" srcset="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-862x482.jpg 862w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Coronavirus-Travel-Information-in-China-1200x671.jpg 1200w" sizes="(max-width: 862px) 100vw, 862px" /></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">Coronavirus Travel Information: Life on the Ground in China</h3><span class="x-recent-posts-date">February 3, 2020</span></div></div></article></a><a class="x-recent-post3 with-image" href="https://lostplate.com/a-guide-to-bubble-tea-in-china/" title="Permalink to: &quot;A Guide to Bubble Tea in China&quot;"><article id="post-8582" class="post-8582 post type-post status-publish format-standard has-post-thumbnail hentry category-china tag-china"><div class="entry-wrap"><div class="x-recent-posts-img"><img width="862" height="482" src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/A-Guide-to-Bubble-Tea-in-China-862x482.jpg" class="attachment-entry-cropped size-entry-cropped wp-post-image" alt="A Guide to Bubble Tea in China" /></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">A Guide to Bubble Tea in China</h3><span class="x-recent-posts-date">January 3, 2020</span></div></div></article></a><a class="x-recent-post3 with-image" href="https://lostplate.com/how-to-visit-the-great-wall/" title="Permalink to: &quot;How to Visit the Great Wall&quot;"><article id="post-8343" class="post-8343 post type-post status-publish format-standard has-post-thumbnail hentry category-beijing category-china tag-beijing tag-china"><div class="entry-wrap"><div class="x-recent-posts-img"><img width="862" height="482" src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/How-to-Visit-the-Great-Wall-Afternoon-862x482.jpg" class="attachment-entry-cropped size-entry-cropped wp-post-image" alt="How to Visit the Great Wall Afternoon" srcset="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/How-to-Visit-the-Great-Wall-Afternoon-862x482.jpg 862w, https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/How-to-Visit-the-Great-Wall-Afternoon-1200x671.jpg 1200w" sizes="(max-width: 862px) 100vw, 862px" /></div><div class="x-recent-posts-content"><h3 class="h-recent-posts">How to Visit the Great Wall</h3><span class="x-recent-posts-date">December 2, 2019</span></div></div></article></a></div>
<p><center><a href="https://lostplate.com/blog/">Visit Our Blog</a></center></p>
  

</div>

  </div>
  
</article>        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
          <div id="search-3" class="widget widget_search"><h4 class="h-widget">SEARCH</h4>
<form method="get" id="searchform" class="form-search" action="https://lostplate.com/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form></div><div id="categories-4" class="widget widget_categories"><h4 class="h-widget">MORE ARTICLES:</h4>		<ul>
				<li class="cat-item cat-item-118"><a href="https://lostplate.com/category/cambodia/">Cambodia</a>
<ul class='children'>
	<li class="cat-item cat-item-119"><a href="https://lostplate.com/category/cambodia/phnom-penh/">Phnom Penh</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://lostplate.com/category/cambodia/siem-reap/">Siem Reap</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-111"><a href="https://lostplate.com/category/china/">China</a>
<ul class='children'>
	<li class="cat-item cat-item-88"><a href="https://lostplate.com/category/china/beijing/">Beijing</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://lostplate.com/category/china/chengdu/">Chengdu</a>
</li>
	<li class="cat-item cat-item-106"><a href="https://lostplate.com/category/china/shanghai/">Shanghai</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://lostplate.com/category/china/xian/">Xian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-124"><a href="https://lostplate.com/category/usa/">USA</a>
<ul class='children'>
	<li class="cat-item cat-item-125"><a href="https://lostplate.com/category/usa/portland/">Portland</a>
</li>
</ul>
</li>
		</ul>
			</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="h-widget">OUR TOURS:</h4><div class="textwidget custom-html-widget"><a href="https://lostplate.com/beijing-food-tours/"><img data-id="4843"  src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/Beijing-Food-Tour-Info.jpg" alt="Beijing Food Tour Info" width="400" height="400" class="aligncenter size-full wp-image-4843" /></a>

<a href="https://lostplate.com/chengdu-food-tours/"><img data-id="4843"  src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/Chengdu-Food-Tour-Info.jpg" alt="Chengdu Food Tour Info" width="400" height="400" class="aligncenter size-full wp-image-4843" /></a>

<a href="https://lostplate.com/shanghai-food-tours/"><img data-id="4844"  src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/Shanghai-Food-Tour-Info.jpg" alt="Shanghai Food Tour Info" width="400" height="400" class="aligncenter size-full wp-image-4844" /></a>

<a href="https://lostplate.com/xian-food-tours/"><img data-id="4846"  src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/Xian-Food-Tour-Info.jpg" alt="Xian Food Tour Info" width="400" height="400" class="aligncenter size-full wp-image-4846" /></a>

<a href="https://lostplate.com/cambodia/phnom-penh-food-tours/"><img data-id="4842"  src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/Phnom-Penh-Food-Tour-Info.jpg" alt="Phnom Penh Food Tour Info" width="600" height="600" class="aligncenter size-full wp-image-4842" /></a>

<a href="https://lostplatepdx.com/"><img data-id="4842"  src="http://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Portland-Food-Tours-Button.jpg" alt="Portland Food Tour Info" width="600" height="600" class="aligncenter size-full wp-image-4842" /></a></div></div>      </aside>

    
  </div>



  
    
  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container-fluid max width">
      <div class="x-row-fluid">

        <div class="x-span12"><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div  class="x-column x-1-5" style="" >
<h4 class="man resp-p-styles w-200">CHINA</h4>
<a href="https://lostplate.com/beijing-food-tours/">Beijing</a><br>
<a href="https://lostplate.com/chengdu-food-tours/">Chengdu</a><br>
<a href="https://lostplate.com/shanghai-food-tours/">Shanghai</a><br>
<a href="https://lostplate.com/xian-food-tours/">Xian</a><br>
<hr  class="x-gap" style="margin: 2% 0 0 0;">
<h4 class="man resp-p-styles w-200">CAMBODIA</h4>
<a href="https://lostplate.com/cambodia/">Phnom Penh</a><br>
<a href="https://lostplate.com/cambodia/siem-reap-food-tours/">Siem Reap</a>
<hr  class="x-gap" style="margin: 2% 0 0 0;">
<h4 class="man resp-p-styles w-200">USA</h4>
<a href="https://lostplate.com/portland-food-tours">Portland, OR</a>
</div>

<div  class="x-column x-1-5" style="" >
<h4 class="man resp-p-styles w-200">MORE INFO</h4>
<a href="https://lostplate.com/book-now/">Book Now</a><br>
<a href="https://lostplate.com/gift-cards/">Gift Cards</a><br>
<a href="https://lostplate.com/faq">FAQ</a><br>
<a href="https://lostplate.com/travel-information">Travel Info & Blog</a><br>
<a href="https://lostplate.com/group-bookings/">Group & Private Bookings</a><br>
<a href="https://lostplate.com/hiring/">We're Hiring</a><br>
<a href="https://lostplate.com/publicity/">Publicity</a><br>
<a href="https://lostplate.com/lost-plate-terms-conditions/">Terms & Conditions</a>
</div>

<div  class="x-column x-1-5" style="" >
<h4 class="man resp-p-styles w-200">CONTACT US</h4>
<a href="mailto:info@lostplate.com">info@lostplate.com</a><br>
<a href="tel:+8615692109030">China: +86 156 9210 9030</a><br>
<a href="tel:+85511646801">Cambodia: +855 11 646 801</a><br>
<a href="tel:+15034095593">USA: +1 503 409 5593</a><br>
</div>

<div  class="x-column x-2-5 last" style="" >
<div  class="x-visibility x-visible-phone" >
<hr  class="x-gap" style="margin: 4% 0 0 0;">
</div>
<style type="text/css">
  @import url(https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic);
</style>
<style type="text/css">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</style>
<div id="mlb2-1335660" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-1335660">
  <div class="ml-form-align-center ">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style=" ">
          <h4>Sign Up for Tasty Travel Tips!</h4>
          <p>Join our newsletter and we’ll send you our FREE City Guide to make your trip delicious!</p>
        </div>
        <form class="ml-block-form" action="https://app.mailerlite.com/webforms/submit/a2v9m4" data-code="a2v9m4" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input type="email" class="form-control" data-inputmask="" name="fields&#091;email&#093;" value="" placeholder="Email">
              </div>
            </div>
            <div class="ml-form-fieldRow ">
              <div class="ml-field-group ml-field-name ml-validate-required">
                <input type="text" class="form-control" data-inputmask="" name="fields&#091;name&#093;" value="" placeholder="Name">
              </div>
            </div>
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-what_city_do_you_live ml-validate-required">
                <input type="text" class="form-control" data-inputmask="" name="fields&#091;what_city_do_you_live&#093;" value="" placeholder="What city do you live in?">
              </div>
            </div>
          </div>
          <style type="text/css">
            .ml-form-recaptcha {
              margin-bottom: 20px;
              float: left;
            }
          
            .ml-form-recaptcha.ml-error iframe {
              border: solid 1px #ff0000;
            }
          
            @media screen and (max-width: 768px) {
              .ml-form-recaptcha {
                transform: scale(0.77);
                -webkit-transform: scale(0.77);
                transform-origin: 0 0;
                -webkit-transform-origin: 0 0;
              }
            }
          </style>
          <div class="ml-form-recaptcha ml-validate-required">
            <script src="https://www.google.com/recaptcha/api.js"></script>
            <div class="g-recaptcha" data-sitekey="6Lf1KHQUAAAAAFNKEX1hdSWCS3mRMv4FlFaNslaD"></div>
          </div>
          <input type="hidden" name="fields&#091;mailerlite_form&#093;" value="LP Web Footer China">
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Subscribe</button>
            <button disabled="disabled" style="display: none;" type="button" class="loading">

                  <div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div>

                </button>
          </div>
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display: none">
        <div class="ml-form-successContent">
          <h4>Sweet!</h4>
          <p>Our best travel tips are on the way to your inbox.</p>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
  function ml_webform_success_1335660() {
      var $ = ml_jQuery || jQuery;
      $('.ml-subscribe-form-1335660 .row-success').show();
      $('.ml-subscribe-form-1335660 .row-form').hide();
    }
</script>
<img src="https://track.mailerlite.com/webforms/o/1335660/a2v9m4?vd890ed88b3a28c805acc70e1a88fa27c" width="1" height="1" style="max-width: 1px; max-height: 1px; visibility: hidden; padding: 0; margin: 0; display: block;" border="0">
<script src="https://static.mailerlite.com/js/w/webforms.min.js?vd890ed88b3a28c805acc70e1a88fa27c" type="text/javascript"></script>
</div><hr class="x-clear"></div></div></div>
      </div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container-fluid max width">

        
                  <div class="x-social-global"><a href="https://www.facebook.com/lostplatetours" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square"></i></a><a href="https://twitter.com/lostplatetours" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square"></i></a><a href="https://www.youtube.com/channel/UCS61qygs8zSrPsnV54mW1ng" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square"></i></a><a href="http://instagram.com/lostplatefoodtours" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram"></i></a><a href="https://www.pinterest.com/lostplate/" class="pinterest" title="Pinterest" target="_blank"><i class="x-icon-pinterest-square"></i></a></div>        
                  <div class="x-colophon-content">
            Lost Plate, Copyright © 2019          </div>
        
      </div>
    </footer>

  

  
  </div> <!-- END #top.site -->

  
<script type="text/javascript">
var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq || {widgetcode:"c1cc4a46c70b59d1d6b397d961faec4a0cbba2eaae6bb7874b0674546998f4f3", values:{},ready:function(){}};var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;s.src="https://salesiq.zoho.com/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);d.write("<div id='zsiqwidget'></div>");
</script>

<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/themes/x/framework/js/dist/site/x-body.min.js'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/x-shortcodes/js/dist/site/x-shortcodes-body.min.js'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/lostplate.com\/wp-admin\/admin-ajax.php","nonce":"07de744ca8","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"error":"","m":"","p":8690,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":"","second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"name":"china-coronavirus-travel-information","ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Coronavirus Travel Information: Life on the Ground in China","type":"post","id":"8690","categories":["China"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.0'></script>
<script type="text/javascript">var to_like_post = {"url":"https://lostplate.com/wp-admin/admin-ajax.php","nonce":"487547f8da"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>

  

  <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://3tldfq32dnq2vdqzv3y02oj1-wpengine.netdna-ssl.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
</body>
</html>